Results 1 to 3 of 3

Thread: Invalid Package in new instalation :(

  1. #1
    obelich Guest

    Default Invalid Package in new instalation :(

    Hiyas i make a new instalation SugarCRM

    http://www.sugarforge.org/frs/downlo...rCE-6.5.13.zip

    and i download the languaje spansh

    http://www.sugarforge.org/frs/downlo...Pack-es_ES.zip

    and it send me a error
    invalid package

    revice the configuration php.ini and the
    time are 60
    max_upload 60m


    check the other configuration about the php.ini but all see good

    the server is Gnu/Linux centOS 5.9

    Sorry my english is bad i speak spanish

  2. #2
    ashdwi1's Avatar
    ashdwi1 is offline Sugar Community Member
    Join Date
    May 2008
    Location
    Noida
    Posts
    427

    Default Re: Invalid Package in new instalation :(

    that means your package don't support current sugar version , is it?

  3. #3
    mahichhabra's Avatar
    mahichhabra is offline Sugar Community Member
    Join Date
    Sep 2011
    Location
    Mohali
    Posts
    268

    Default Re: Invalid Package in new instalation :(

    Hello

    Yes it does not support your current sugarcrm installation
    Thanks & Regards
    Mahi Chopra

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 4
    Last Post: 2012-11-22, 12:04 PM
  2. Invalid Package error when loading module
    By btbell in forum Installation and Upgrade Help
    Replies: 0
    Last Post: 2012-10-12, 07:01 PM
  3. Replies: 0
    Last Post: 2011-11-14, 12:15 PM
  4. Migration and Package instalation Error
    By Mithun in forum Developer Help
    Replies: 1
    Last Post: 2009-06-26, 11:59 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •